View Issue Details

IDProjectCategoryView StatusLast Update
0000004FRN_CrosslinkAllgemeinpublic2019-02-15 13:32
ReportersysmandeAssigned Tosysmande 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Summary0000004: Reconnect attempts are made at too short a time interval.
DescriptionIn case a crosslink endpoint has been blocked by the FRN Server/Room Admin, the reconnect attempts of the crosslink endpoint are performed in a too short interval (only a few 100ms time interval). The waiting time between the new reconnect attempts should be increased.
TagsNo tags attached.
Release 2018.12.27.1538

Activities

sysmande

2019-02-15 13:32

administrator   ~0000003

This has been fixed since Release 2019.02.15.1254.

Issue History

Date Modified Username Field Change
2019-02-15 12:16 sysmande New Issue
2019-02-15 12:16 sysmande Status new => assigned
2019-02-15 12:16 sysmande Assigned To => sysmande
2019-02-15 12:18 sysmande Status assigned => confirmed
2019-02-15 12:18 sysmande Release => 2018.12.27.1538
2019-02-15 13:32 sysmande Status confirmed => resolved
2019-02-15 13:32 sysmande Resolution open => fixed
2019-02-15 13:32 sysmande Note Added: 0000003